
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article itemid-102 j39 mm-hover'>
<head>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5ea573d691a3b200121cb59c&product=inline-share-buttons" async="async"></script>
	<base href="https://finchannel.com/business/78702-coca-cola-will-retire-some-products-including-tab-diet-soda-and-zico-coconut-water" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ZICO coconut water, tab diet soda, soda, coca cola, coca cola company" />
	<meta name="rights" content="The FINANCIAL, Intelligence Group llc" />
	<meta name="fb:app_id" content="1148828982134311" />
	<meta name="fb:admins" content="47865887842" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="The FINANCIAL" />
	<meta name="og:url" content="https://finchannel.com/business/78702-coca-cola-will-retire-some-products-including-tab-diet-soda-and-zico-coconut-water" />
	<meta name="description" content="Coca-Cola will retire some products including TaB diet soda and ZICO coconut water " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>The FINANCIAL - Coca-Cola will retire some products including TaB diet soda and ZICO coconut water </title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ja_magz_ii/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/fonts/ionicons/css/ionicons.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_magz_ii/css/layouts/docs.css" rel="stylesheet" type="text/css" />
	<link href="/media/tx_selectionshare/selection-sharer.css" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-eac13-07732.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-1d3d1-07732.js" type="text/javascript"></script>
	<script src="/templates/ja_magz_ii/js/script.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-34d76-33376.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){jQuery('div').selectionSharer();});
  var JAVideoPlayer = {};
  (function($){
    $(document).ready(function(){
      JAVideoPlayer.playlist = function() {
        $('.ja-video-list').each(function(){
          var container = $(this);

          var btnPlay = container;
          if(container.find('.btn-play').length) {
            btnPlay = container.find('.btn-play');
          }
          btnPlay.click(function(){
            var width = container.outerWidth(true);
            var height = container.outerHeight(true);

            if(container.data('video')) {
              var mainPlayer = $('#ja-main-player');
              if(!mainPlayer.length) {
                video = container.find('.video-wrapper');
                clearContent = true;				
				
              } else {
                video = mainPlayer;
                var width = video.width();
                var height = video.outerHeight();
                var clearContent = false;
		
				
                if(container.data('url') && typeof(window.history.pushState) == 'function') {
                  window.history.pushState('string', container.data('title'), container.data('url'));
                }
              }

			// სათაური
			$( '#inf_title .article-title a').html(container.data('title'));
			$( '#inf_title .article-title a').attr('title', container.data('title'));
			$( '#inf_title .article-title a').attr('href', container.data('url'));
			
			
			// ინტროტექსტი
			//$( '#inf_intro section').html(container.data('introtext'));
			$( '#inf_intro section').html($(this).parent('div').attr('data-introtext'));
			
			// მეტის ნახვა
			$( '#inf_showmore .article-title a').attr('title', container.data('title'));
			$( '#inf_showmore .article-title a').attr('href', container.data('url'));
			
			// თარიღი
			$( '#inf_date i').html($(this).parent('div').attr('data-created'));
			
			// ჰიტები
			$( '#inf_hits').html($(this).parent('div').attr('data-hits'));
			
			// კატეგორია
			$( '#inf_category_title').html($(this).parent('div').attr('data-category'));
			
			// ვიდეოს ზომის დაბრუნება
			var winw = $( window ).width();
			
			var bnrWrap = $( '#video-banner-wrap' );
			var imgw = $( '#t3-content' ).width();
			
			var pw = (winw-imgw)/2;
			var mw = pw*-1;
			
			$('#ja-main-player').removeAttr('Style');
			// $('#PromoImg').removeAttr('Style'); // ვფიქრობ არ არის საჭირო
			
			$('#ja-main-player').addClass('embed-responsive-16by9');
			
			if (winw<752) {
				bnrWrap.css({ 'margin-left': -20, 'margin-right': -20, 'padding-right': '0', 'padding-left': '0'});
				$( '#addinfo' ).css({ 'padding-left': 20, 'padding-right': 20});
			}else{
				bnrWrap.css({ 'margin-left': mw, 'margin-right': mw, 'padding-right': pw, 'padding-left': pw});
				$( '#addinfo' ).css({ 'padding-left': 0, 'padding-right': 0});
			}	

			// მინაწერის მანიპულაციები
			$( '#inf_intro > .article-intro' ).css({'width': '100%'});
			$( '#addinfo' ).css({'position':''});
			$( '#inf_title .article-title a' ).css({'font-size':'28px'});
			$( '#inf_intro > .article-intro' ).css({'font-weight':'normal','color':'EEE'});						
			

				
              if(video.length) {
                $('.ja-video-list').removeClass('video-playing');
                container.addClass('video-playing');
                video.html(container.data('video'));
                video.find('iframe.ja-video, video').removeAttr('width').removeAttr('height');
                video.find('iframe.ja-video, video, .jp-video, .jp-jplayer').css({width: width, height: height});
                video.show();
                if(clearContent) {
                  container.data('video', '');
                }
                if(mainPlayer.length) {
                  setTimeout(function(){
                    $('html, body').animate({
                      scrollTop: mainPlayer.offset().top-100
                    }, 200);
                  }, 500);
                }
              }
            }
          });
        });
      }

      JAVideoPlayer.playlist();
    });
  })(jQuery);
  
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5ea573d691a3b200121cb59c&product=inline-share-buttons" async="async"></script>
</head>

<body class="">
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5ea573d691a3b200121cb59c&product=inline-share-buttons" async="async"></script>

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Other </span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-145"><a href="/contact-us" class="">Contact Us</a></li><li class="item-205"><a href="/golden-brand-awards" class="">Golden Brand Awards   </a></li><li class="item-208"><a href="/american-business-in-georgia" class="">US Business in Georgia</a></li><li class="item-206"><a href="/csr" class="">CSR News &amp; Stories</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod99"><div class="module-inner"><h3 class="module-title "><span>User pages</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-129"><a href="/login-page" class="">Login page</a></li><li class="item-130"><a href="/registration-form" class="">Registration Form</a></li><li class="item-131"><a href="/user-s-profile" class="">User's profile</a></li><li class="item-210"><a href="https://babilon.ge/index.php?dispatch=companies.apply_for_vendor&amp;return_url=index.php%3Fdispatch%3Dprofiles.act_as_admin%26extra_redirect_url%3Dproducts.add" class="">Log in to marketplace </a></li><li class="item-132"><a href="/search-page" class="">Search page </a></li><li class="item-146"><a href="/tagged-items" class="">Tagged Items</a></li></ul>
</div></div></div><div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-102 current active deeper dropdown parent"><a href="/business" class=" dropdown-toggle" data-toggle="dropdown">Business<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-183"><a href="/business/realestate" class="">RealEstate</a></li><li class="item-184"><a href="/business/finance" class="">Finance</a></li><li class="item-246"><a href="/business/finance-2" class="">Personal Finance</a></li><li class="item-185"><a href="/business/insurance-news" class="">Insurance</a></li><li class="item-188"><a href="/business/financial-markets-and-stocks" class="">Markets</a></li><li class="item-187"><a href="/business/banksandservices" class="">Banks</a></li><li class="item-228"><a href="/business/press-releases" class="">Press Releases</a></li></ul></li><li class="item-103 deeper dropdown parent"><a href="/world" class=" dropdown-toggle" data-toggle="dropdown">World<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-135"><a href="/world/europe" class="">Europe</a></li><li class="item-139"><a href="/world/georgia" class="">Georgia</a></li><li class="item-152"><a href="/world/ukraine" class="">Ukraine</a></li><li class="item-153"><a href="/world/america" class="">Americas</a></li><li class="item-249"><a href="/world/opinion-3" class="">UK local news</a></li></ul></li><li class="item-104 deeper dropdown parent"><a href="/tourism-and-travel" class=" dropdown-toggle" data-toggle="dropdown">Travel<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-212"><a href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi" class="">Hotels in Georgia</a></li><li class="item-213"><a href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi-2" class="">Tours in Georgia</a></li></ul></li><li class="item-136 deeper dropdown parent"><a href="/opinion" class=" dropdown-toggle" data-toggle="dropdown">Opinion<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-202"><a href="/opinion/opinion-2" class="">Editorial</a></li><li class="item-222"><a href="/opinion/analysis-3" class="">Analysis </a></li><li class="item-231"><a href="/opinion/gorbi" class="">Gorbi</a></li><li class="item-248"><a href="/opinion/gorbi-2" class="">Book reviews</a></li></ul></li><li class="item-137"><a href="/technology" class="">Tech</a></li><li class="item-141 deeper dropdown parent"><a href="/oil-auto" class=" dropdown-toggle" data-toggle="dropdown">Oil&amp;Auto<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-190"><a href="/oil-auto/energy-news" class="">Energy</a></li><li class="item-189"><a href="/oil-auto/automobiles-car-manufacturers" class="">Auto</a></li></ul></li><li class="item-138"><a href="/interviews" class="">Interview</a></li><li class="item-140 deeper dropdown parent"><a href="/society" class=" dropdown-toggle" data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-191 dropdown-submenu parent"><a href="/society/health-beauty" class="">Health &amp; Beauty</a><ul class="dropdown-menu"><li class="item-239"><a href="/society/health-beauty/coronavirus-update" class="">Coronavirus</a></li></ul></li><li class="item-192"><a href="/society/lifestyle" class="">LifeStyle</a></li><li class="item-256"><a href="/society/lifestyle-2" class="">Celebrities</a></li><li class="item-194"><a href="/society/business-schools" class="">Education</a></li><li class="item-211"><a href="/society/media-news" class="">Media</a></li><li class="item-193 dropdown-submenu parent"><a href="/society/employment" class="">Employment</a><ul class="dropdown-menu"><li class="item-215"><a href="http://mycareer.ge" class="">MyCareer </a></li></ul></li></ul></li><li class="item-134 deeper dropdown parent"><a href="/videos" class=" dropdown-toggle" data-toggle="dropdown">Videos<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-216"><a href="/videos/hoteliers" class="">TheHoteliers</a></li><li class="item-217"><a href="/videos/clinics" class="">TheClinics</a></li><li class="item-218"><a href="/videos/universities" class="">TheUniversities</a></li><li class="item-219"><a href="/videos/universities-2" class="">BestWorkplaces</a></li><li class="item-226"><a href="/videos/the-future-of-banking" class="">Banking Forum</a></li><li class="item-220"><a href="/videos/soundslides" class="">Soundslides</a></li><li class="item-225"><a href="/videos/promostrailers" class="">Promos</a></li><li class="item-142"><a href="/videos/gallery" class="">Gallery</a></li></ul></li><li class="item-173"><a href="/2016-01-16-17-55-53" class="">Events</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="The FINANCIAL, News & Multimedia" >
																				<img class="logo-img" src="/images/headers/TheLogo1.png" alt="The FINANCIAL, News & Multimedia" />
																																	<img class="logo-img-sm" src="/images/headers/FinMobileLogo.png" alt="The FINANCIAL, News & Multimedia" />
																			<span>The FINANCIAL, News & Multimedia</span>
					</a>
					<small class="site-slogan">News Making Money</small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/business" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://www.facebook.com/FINANCIALnews"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/onlinefinance"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/114305005080552602243"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="http://youtube.com/finchannel"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active dropdown mega" data-id="102" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/business"   data-target="#" data-toggle="dropdown">Business <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class=""  href="/business/realestate"   data-target="#">RealEstate </a>

</li>
<li itemprop='name'  data-id="184" data-level="2">
<a itemprop='url' class=""  href="/business/finance"   data-target="#">Finance </a>

</li>
<li itemprop='name'  data-id="246" data-level="2">
<a itemprop='url' class=""  href="/business/finance-2"   data-target="#">Personal Finance </a>

</li>
<li itemprop='name'  data-id="185" data-level="2">
<a itemprop='url' class=""  href="/business/insurance-news"   data-target="#">Insurance </a>

</li>
<li itemprop='name'  data-id="188" data-level="2">
<a itemprop='url' class=""  href="/business/financial-markets-and-stocks"   data-target="#">Markets </a>

</li>
<li itemprop='name'  data-id="187" data-level="2">
<a itemprop='url' class=""  href="/business/banksandservices"   data-target="#">Banks </a>

</li>
<li itemprop='name'  data-id="228" data-level="2">
<a itemprop='url' class=""  href="/business/press-releases"   data-target="#">Press Releases </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="103" data-level="1" data-class="">
<a itemprop='url' class=" dropdown-toggle"  href="/world"   data-target="#" data-toggle="dropdown">World <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="135" data-level="2">
<a itemprop='url' class=""  href="/world/europe"   data-target="#">Europe </a>

</li>
<li itemprop='name'  data-id="139" data-level="2">
<a itemprop='url' class=""  href="/world/georgia"   data-target="#">Georgia </a>

</li>
<li itemprop='name'  data-id="152" data-level="2">
<a itemprop='url' class=""  href="/world/ukraine"   data-target="#">Ukraine </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/world/america"   data-target="#">Americas </a>

</li>
<li itemprop='name'  data-id="249" data-level="2">
<a itemprop='url' class=""  href="/world/opinion-3"   data-target="#">UK local news </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="104" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/tourism-and-travel"   data-target="#" data-toggle="dropdown">Travel <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="212" data-level="2">
<a itemprop='url' class=""  href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi"   data-target="#">Hotels in Georgia </a>

</li>
<li itemprop='name'  data-id="213" data-level="2">
<a itemprop='url' class=""  href="/tourism-and-travel/hotels-in-georgia-tbilisi-kutaisi-batumi-kobuleti-poti-tskaltubo-borjomi-2"   data-target="#">Tours in Georgia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="136" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/opinion"   data-target="#" data-toggle="dropdown">Opinion <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/opinion/opinion-2"   data-target="#">Editorial </a>

</li>
<li itemprop='name'  data-id="222" data-level="2">
<a itemprop='url' class=""  href="/opinion/analysis-3"   data-target="#">Analysis  </a>

</li>
<li itemprop='name'  data-id="231" data-level="2">
<a itemprop='url' class=""  href="/opinion/gorbi"   data-target="#">Gorbi </a>

</li>
<li itemprop='name'  data-id="248" data-level="2">
<a itemprop='url' class=""  href="/opinion/gorbi-2"   data-target="#">Book reviews </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="137" data-level="1">
<a itemprop='url' class=""  href="/technology"   data-target="#">Tech </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/oil-auto"   data-target="#" data-toggle="dropdown">Oil&amp;Auto <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class=""  href="/oil-auto/energy-news"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="189" data-level="2">
<a itemprop='url' class=""  href="/oil-auto/automobiles-car-manufacturers"   data-target="#">Auto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="138" data-level="1">
<a itemprop='url' class=""  href="/interviews"   data-target="#">Interview </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/society"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="191" data-level="2">
<a itemprop='url' class=""  href="/society/health-beauty"   data-target="#">Health &amp; Beauty </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="239" data-level="3">
<a itemprop='url' class=""  href="/society/health-beauty/coronavirus-update"   data-target="#">Coronavirus </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class=""  href="/society/lifestyle"   data-target="#">LifeStyle </a>

</li>
<li itemprop='name'  data-id="256" data-level="2">
<a itemprop='url' class=""  href="/society/lifestyle-2"   data-target="#">Celebrities </a>

</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class=""  href="/society/business-schools"   data-target="#">Education </a>

</li>
<li itemprop='name'  data-id="211" data-level="2">
<a itemprop='url' class=""  href="/society/media-news"   data-target="#">Media </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="193" data-level="2">
<a itemprop='url' class=""  href="/society/employment"   data-target="#">Employment </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="215" data-level="3">
<a itemprop='url' class=""  href="http://mycareer.ge"   data-target="#">MyCareer</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="134" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/videos"   data-target="#" data-toggle="dropdown">Videos <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="216" data-level="2">
<a itemprop='url' class=""  href="/videos/hoteliers"   data-target="#">TheHoteliers </a>

</li>
<li itemprop='name'  data-id="217" data-level="2">
<a itemprop='url' class=""  href="/videos/clinics"   data-target="#">TheClinics </a>

</li>
<li itemprop='name'  data-id="218" data-level="2">
<a itemprop='url' class=""  href="/videos/universities"   data-target="#">TheUniversities </a>

</li>
<li itemprop='name'  data-id="219" data-level="2">
<a itemprop='url' class=""  href="/videos/universities-2"   data-target="#">BestWorkplaces </a>

</li>
<li itemprop='name'  data-id="226" data-level="2">
<a itemprop='url' class=""  href="/videos/the-future-of-banking"   data-target="#">Banking Forum </a>

</li>
<li itemprop='name'  data-id="220" data-level="2">
<a itemprop='url' class=""  href="/videos/soundslides"   data-target="#">Soundslides </a>

</li>
<li itemprop='name'  data-id="225" data-level="2">
<a itemprop='url' class=""  href="/videos/promostrailers"   data-target="#">Promos </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/videos/gallery"   data-target="#">Gallery </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="173" data-level="1">
<a itemprop='url' class=""  href="/2016-01-16-17-55-53"   data-target="#">Events </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top hidden-sm hidden-xs">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/74" target="_blank" rel="noopener noreferrer"
							title="Toyota Center Tegeta">
							<img
								src="https://finchannel.com/images/banners/toyotategeta.jpg"
								alt="Toyota Center Tegeta"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Written by ">
	<i class="fa fa-user"></i>
			<span itemprop="name">The FINANCIAL</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.finchannel.com//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="The FINANCIAL"/>
  </span>
</dd>
			
			
										<dd class="category-name hasTooltip" title="Category: ">
				<i class="fa fa-folder-open"></i>
									<a href="/business" ><span itemprop="genre">Business</span></a>							</dd>			
							<dd class="published hasTooltip" title="Published: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2020-10-16T12:43:32+00:00" itemprop="datePublished">
    1 hour ago	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					Coca-Cola will retire some products including TaB diet soda and ZICO coconut water 			<meta itemprop="url" content="https://www.finchannel.com/business/78702-coca-cola-will-retire-some-products-including-tab-diet-soda-and-zico-coconut-water" />
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  item-main">

					
<div class="pull-right item-image article-image article-image-full">
	<img
				src="https://dynaimage.cdn.cnn.com/cnn/c_fill,g_auto,w_1200,h_675,ar_16:9/https%3A%2F%2Fcdn.cnn.com%2Fcnnnext%2Fdam%2Fassets%2F200225113400-coca-cola-delivery-truck-restricted.jpg"
		alt="" itemprop="image"/>

	
	
</div>		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> Coca-Cola will retire some products including TaB diet soda and ZICO coconut water </div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>The FINANCIAL -- The Coca-Cola Company will retire select underperforming products by Dec. 31 – including TaB diet soda and ZICO coconut water in the United States – as part of a global portfolio refresh prioritizing category-leading brands with the greatest potential for growth and scale.</p>
<p>Other outgoing products include those under Odwalla (announced in July), a U.S. brand, and regional offerings like Northern Neck Ginger Ale and Delaware Punch. Vegitabeta (Japan) and Kuat (Brazil) are among the products leaving The Coca-Cola Company’s international portfolio.</p>
<p>“We’re challenging ourselves to think differently about our brands to accelerate our transformation to a total beverage company,” said Cath Coetzer, global head of innovation and marketing operations, The Coca-Cola Company. “This isn’t about paring down to a specific number of product offerings under our brands. The objective is to drive impact and growth. It’s about continuing to follow the consumer and being very intentional in deciding which of our brands are most deserving of our investments and resources, and also taking the tough but important steps to identify those products that are losing relevance and therefore should exit the portfolio.”</p>
<p><b>Eliminate to Innovate</b><br /><span>A cross-functional, networked team carefully audited the company’s total portfolio over the last few months, earmarking thriving global, regional and local beverages with track records of sequential, incremental growth.</span></p>
<p>Discontinuing the Odwalla range of products, for example, frees up resources to invest in growing trademarks like Minute Maid and Simply and fund the launch of promising innovations like Topo Chico Hard Seltzer, Coca-Cola Energy and AHA flavored sparkling water.</p>
<p>“We’ve worked closely with our bottling partners and customers to streamline our SKUs – not just products, but also packaging configurations,” said Brad Spickert, senior vice president, innovation and commercialization, Coca-Cola North America. “We’re creating oxygen to grow offerings we believe have the opportunity to be bigger and more scalable. AHA flavored sparkling water is an example of a priority innovation that requires significant resources – from branding and marketing, to retail sales, to commercial execution. Until now, our system has supported all SKUs with similar effort – time, money and energy – but all are not seeing the same return on effort.”</p>
<p>The portfolio reset will better position the company to nurture promising local innovations, and graduate regional wins to the global stage. It also will help brands in markets around the world climb the ladder from “explorer” to “challenger” to “leader” status more quickly and more efficiently. “We know we need to get smarter and more effective with our marketing,” Coetzer said. “That doesn’t mean spending less, but rather making sure every dollar we invest on behalf of the portfolio is in service both to the consumer and our business.”</p>
<p>In August, the company announced plans to drive this strategy through a more networked global organization and a more disciplined framework for managing innovations. “We really need to converge on disruptive innovations that are actually going to move the needle, not just in the marketplace, but at a scale that's relevant to The Coca-Cola Company,” Chairman and CEO James Quincey said on Sept. 10 at the Barclays Global Consumer Staples Conference, citing the early success of AHA in the U.S. and the continued international rollout of Coca-Cola Energy.</p>
<p>Plans to streamline the company’s beverage lineup were underway well before the coronavirus outbreak, but the pandemic promoted leadership to move faster. Ongoing COVID-19 supply chain challenges and shifting shopping behaviors prompted the company to fast-track its plan.</p>
<p>“This is a golden opportunity for us to accelerate the curation of the portfolio that was an ongoing need, and actually bring all of that to fruition in a much shorter timeframe,” Quincey added. “We believe it will set us up with more momentum behind stronger brands as we come out of this crisis.”</p>
<p><b>Picking Up the TaB: Bidding Farewell to the Pink Pioneer</b><br /><span>TaB broke new ground in 1963 when it was introduced as The Coca-Cola Company’s first-ever “diet” soft drink. Initially marketed to women, the saccharine-sweetened, zero-calorie soda became a cultural icon in the 1980s and maintained a small but loyal following over the last few decades, primarily among fans who grew up with the beloved brand. TaB is also sold in South Africa.</span></p>
<p>The zero-calorie sparkling beverage category has changed significantly in recent years, both in terms of its core consumer base and preferences. Retiring products under TaB paves the way for additional investment in what Kopp calls a “one-two punch with a pair of complementary, powerhouse brands” – Diet Coke as the top no-calorie sparkling brand in the U.S. and Coca-Cola Zero Sugar as the leading growth engine for the category.</p>
<p>“This is not a bottom-line efficiency play,” Spickert added. “It’s a top-line growth play.”</p> <div id='fb-root'></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/en_GB/all.js#xfbml=1&appId=504672256360663';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				
			<div class='fb-comments' data-href='http://www.finchannel.com/business/78702-coca-cola-will-retire-some-products-including-tab-diet-soda-and-zico-coconut-water' data-num-posts='10' data-width='580' ></div><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_name"><span class="bold">Author:</span> The FINANCIAL</div></div><br class="clear" />			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2020-10-16T12:41:59+00:00" itemprop="dateCreated">
						Created: 16 October 2020					</time>
			</dd>			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:306" />
					Hits: 306			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  	<li class="previous">
  	<a href="/business/78703-boeing-is-keeping-its-promise-to-power-the-manufacturing-facilities-using-100-renewable-energy" rel="prev">
      <i class="fa fa-angle-left"></i><div class="navigation-detail">
      <span>Previous Article</span>
      <strong>Boeing is keeping its promise to power the manufacturing facilities using 100% renewable energy</strong>
    </div></a>
	</li>
  
  	<li class="next">
  	<a href="/business/78662-pepsico-released-update-on-1-bln-green-bonds" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>PepsiCo released update on $1 bln Green Bonds</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-264 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/usa" class="label label-info">
						USA					</a>
				</span>
																				<span class="tag-602 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/coca-cola-new-line" class="label label-info">
						coca cola new line					</a>
				</span>
																				<span class="tag-3975 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/tab-diet-soda" class="label label-info">
						tab diet soda					</a>
				</span>
																				<span class="tag-3976 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/untied-states" class="label label-info">
						untied states					</a>
				</span>
																				<span class="tag-3977 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/zico-coconut-water" class="label label-info">
						ZICO coconut water					</a>
				</span>
																				<span class="tag-3978 tag-list5" itemprop="keywords">
					<a href="/component/tags/tag/soda" class="label label-info">
						soda					</a>
				</span>
						</div>
						</div>
		</div></div>

			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4">
			<div class="t3-module module " id="Mod168"><div class="module-inner"><h3 class="module-title "><span>Advertisement </span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/73" target="_blank" rel="noopener noreferrer"
							title="ePaper">
							<img
								src="https://finchannel.com/images/banners/ePaperTF.jpg"
								alt="Download ePaper"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod150"><div class="module-inner"><h3 class="module-title "><span>Popular in business</span></h3><div class="module-ct"><ul class="mostread ">
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/insurance-news/78482-30-million-unemployed-go-missing-and-with-them-usd14bn-of-monthly-consumption" itemprop="url">
  	   <img 	src="https://cdn.pixabay.com/photo/2020/04/07/03/39/unemployment-5011877_960_720.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:2130" />
            View: 2130        </dd>
      </dl>
    </aside>

    <a href="/business/insurance-news/78482-30-million-unemployed-go-missing-and-with-them-usd14bn-of-monthly-consumption" itemprop="url">
      <span itemprop="name">
        30 million unemployed go missing and with them USD14bn of monthly consumption      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/78400-jpmorgan-is-moving-234-bn-of-assets-from-the-uk-to-germany-as-a-result-of-brexit" itemprop="url">
  	   <img 	src="https://i2.wp.com/nypost.com/wp-content/uploads/sites/2/2020/04/jpmorgan.jpg?quality=80&amp;strip=all&amp;ssl=1" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1126" />
            View: 1126        </dd>
      </dl>
    </aside>

    <a href="/business/78400-jpmorgan-is-moving-234-bn-of-assets-from-the-uk-to-germany-as-a-result-of-brexit" itemprop="url">
      <span itemprop="name">
        JPMorgan is moving $234 bn of assets from the UK to Germany as a result of Brexit      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/realestate/78410-impact-focused-investments-will-fuel-community-gains-in-chicago-cincinnati-and-kalamazoo" itemprop="url">
  	   <img 	src="https://upshiftcreative.com/wp-content/uploads/nef_header_2000x900-1024x461.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:1062" />
            View: 1062        </dd>
      </dl>
    </aside>

    <a href="/business/realestate/78410-impact-focused-investments-will-fuel-community-gains-in-chicago-cincinnati-and-kalamazoo" itemprop="url">
      <span itemprop="name">
        Impact-focused investments will fuel community gains in Chicago, Cincinnati and Kalamazoo      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/banksandservices/78391-leaked-fincen-files-show-that-georgian-banks-are-involved-in-suspicious-transactions" itemprop="url">
  	   <img 	src="https://ichef.bbci.co.uk/news/1024/cpsprodpb/11A07/production/_114499127_fincen_graphic-nc.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:987" />
            View: 987        </dd>
      </dl>
    </aside>

    <a href="/business/banksandservices/78391-leaked-fincen-files-show-that-georgian-banks-are-involved-in-suspicious-transactions" itemprop="url">
      <span itemprop="name">
        Leaked FinCEN files show that Georgian banks are involved in suspicious transactions       </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/realestate/78544-next-u-s-president-to-face-mortgage-real-estate-issues-in-2021" itemprop="url">
  	   <img 	src="https://www.cuinsight.com/wp-content/uploads/2015/12/bigstock-Discussion-with-a-real-estate-809065071.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:980" />
            View: 980        </dd>
      </dl>
    </aside>

    <a href="/business/realestate/78544-next-u-s-president-to-face-mortgage-real-estate-issues-in-2021" itemprop="url">
      <span itemprop="name">
        Next U.S. president to face mortgage & real estate issues in 2021      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/banksandservices/78586-hsbc-plans-to-become-net-zero-bank" itemprop="url">
  	   <img 	src="/images/0000000000000000000011HSBC.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:935" />
            View: 935        </dd>
      </dl>
    </aside>

    <a href="/business/banksandservices/78586-hsbc-plans-to-become-net-zero-bank" itemprop="url">
      <span itemprop="name">
        HSBC plans to become net zero bank       </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/78485-covid-19-to-plunge-south-asia-into-worst-recession" itemprop="url">
  	   <img 	src="https://i.insider.com/5e99a25dc023203e541c05c5?width=1100&amp;format=jpeg&amp;auto=webp" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:793" />
            View: 793        </dd>
      </dl>
    </aside>

    <a href="/business/78485-covid-19-to-plunge-south-asia-into-worst-recession" itemprop="url">
      <span itemprop="name">
        COVID-19 to plunge South Asia into the worst recession      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
  <li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/realestate/78467-new-tax-measures-before-the-2022-elections-unlikely" itemprop="url">
  	   <img 	src="https://www.state.gov/wp-content/uploads/2019/04/Philippines-2196x1406.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:740" />
            View: 740        </dd>
      </dl>
    </aside>

    <a href="/business/realestate/78467-new-tax-measures-before-the-2022-elections-unlikely" itemprop="url">
      <span itemprop="name">
        New tax measures before the 2022 elections unlikely      </span>
    </a>
	    </div>
	<!--ზ-->
  </li>
</ul>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Latest stories</span></h3><div class="module-ct"><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/78702-coca-cola-will-retire-some-products-including-tab-diet-soda-and-zico-coconut-water" itemprop="url">
  	   <img 	src="https://dynaimage.cdn.cnn.com/cnn/c_fill,g_auto,w_1200,h_675,ar_16:9/https%3A%2F%2Fcdn.cnn.com%2Fcnnnext%2Fdam%2Fassets%2F200225113400-coca-cola-delivery-truck-restricted.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-16 12:43:32">1 hour ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/business/78702-coca-cola-will-retire-some-products-including-tab-diet-soda-and-zico-coconut-water" itemprop="url">
			<span itemprop="name">
				Coca-Cola will retire some products including TaB diet soda and ZICO coconut water 			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/finance/78676-leaps-by-bayer-announced-8-mln-financial-investment-in-azitra-inc" itemprop="url">
  	   <img 	src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20190627&amp;t=2&amp;i=1401985295&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXNPEF5Q0MD" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-16 08:08:29">5 hours ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/business/finance/78676-leaps-by-bayer-announced-8-mln-financial-investment-in-azitra-inc" itemprop="url">
			<span itemprop="name">
				Leaps by Bayer announced $8 mln financial investment in Azitra Inc.			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/oil-auto/automobiles-car-manufacturers/78673-bmw-rolls-out-biggest-over-the-air-update-by-eu-manufacturer" itemprop="url">
  	   <img 	src="https://mediapool.bmwgroup.com/cache/P9/202010/P90403943/P90403943-bmw-remote-software-upgrade-10-20-2666px.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-16 07:50:15">6 hours ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/oil-auto/automobiles-car-manufacturers/78673-bmw-rolls-out-biggest-over-the-air-update-by-eu-manufacturer" itemprop="url">
			<span itemprop="name">
				BMW rolls out biggest over-the-air update by EU manufacturer			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/tourism-and-travel/78670-qatar-airways-expands-its-network-to-100-destinations" itemprop="url">
  	   <img 	src="https://c.files.bbci.co.uk/3F8C/production/_97786261_787dreamlinerimage.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-15 13:56:56">1 day ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/tourism-and-travel/78670-qatar-airways-expands-its-network-to-100-destinations" itemprop="url">
			<span itemprop="name">
				Qatar Airways expands its network to 100 destinations			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/business/78656-dhl-express-recognized-as-one-of-the-world-s-best-workplaces" itemprop="url">
  	   <img 	src="https://www.dhl.com/content/dam/dhl/local/global/core/images/text-generic-1592x896/pr-g0-tg1-151020.web.796.448.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-15 10:58:12">1 day ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/business/78656-dhl-express-recognized-as-one-of-the-world-s-best-workplaces" itemprop="url">
			<span itemprop="name">
				DHL Express recognized as one of the world's best workplaces			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/technology/78646-cisco-s-new-iot-sensor-solutions-to-help-businesses-simplify-data-visibility-and-increase-safety" itemprop="url">
  	   <img 	src="https://newsroom.cisco.com/documents/10157/1889935/datacenter_thumb_800x450_003.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-15 09:40:17">1 day ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/technology/78646-cisco-s-new-iot-sensor-solutions-to-help-businesses-simplify-data-visibility-and-increase-safety" itemprop="url">
			<span itemprop="name">
				Cisco's new IoT sensor solutions to help businesses simplify data visibility and increase safety			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
  <div class="item-image ja-video-list"
     data-url="/videos/78639-soyuz-crew-launches-on-ultrafast-two-orbit-flight-to-space-station"
     data-title="Soyuz crew launches on 'ultrafast' two-orbit flight to space station"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/rqJTcQqDIro?autoplay=1&amp;showinfo=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/videos/78639-soyuz-crew-launches-on-ultrafast-two-orbit-flight-to-space-station">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img 	src="https://finchannel.com/images/Americas/cosmossoyoz.jpg" alt="Soyuz crew launches on 'ultrafast' two-orbit flight to space station" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-14 07:00:38">2 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/videos/78639-soyuz-crew-launches-on-ultrafast-two-orbit-flight-to-space-station" itemprop="url">
			<span itemprop="name">
				Soyuz crew launches on 'ultrafast' two-orbit flight to space station			</span>
		</a>
    </div>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
    
<div class="pull-right item-image" itemprop="image">

      <a href="/oil-auto/automobiles-car-manufacturers/78637-which-form-of-transport-has-the-smallest-carbon-footprint" itemprop="url">
  	   <img 	src="https://www.finchannel.com/images/stories/banks/hsbc/000191395269244524.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2020-10-14 06:23:24">2 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/oil-auto/automobiles-car-manufacturers/78637-which-form-of-transport-has-the-smallest-carbon-footprint" itemprop="url">
			<span itemprop="name">
				Which form of transport has the smallest carbon footprint?			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod158"><div class="module-inner"><h3 class="module-title "><span>Events</span></h3><div class="module-ct">

<div class="custom"  >
	</div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



  
<div id="t3-section" class="t3-section-wrap wrap">

  <div class="container">
  <hr />
			<div class="t3-module module " id="Mod93"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/71" target="_blank" rel="noopener noreferrer"
							title="Toyota Tegeta">
							<img
								src="https://finchannel.com/images/banners/toyotategeta.jpg"
								alt="Toyota Tegeta"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module.redTitle .module_header h3 {
    color: #D80000;
} " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>Related Articles</span></h3><div class="module-ct"><div class="relateditems article-list">
    <div class="items-row cols-3 .redTitle .module_header h3 {
    color: #D80000;
}">  
    <div class="equal-height equal-height-child row">
        <div class="item col column-1 col-sm-4">
      <article> 
        <div class="item-content clearfix">
						<div class="img-intro">
				<img class="img-responsive" src="https://image.cnbcfm.com/api/v1/image/106228583-1573067455485rtx77mhg.jpg?v=1584709727" />
			</div>
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
										<dd title="" class="published hasTooltip" data-original-title="Published: ">
					  <time itemprop="datePublished" datetime="2020-07-21 12:54:05">
						  2 months ago					  </time>
					</dd>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="Q2 Coca-Cola earnings decreased by 28% " itemprop="url" href="/world/78048-q2-coca-cola-earnings-decreased-by-28">
					Q2 Coca-Cola earnings decreased by 28% 				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
            <div class="item col column-1 col-sm-4">
      <article> 
        <div class="item-content clearfix">
						<div class="img-intro">
				<img class="img-responsive" src="https://i2.wp.com/www.eatthis.com/wp-content/uploads/2019/11/coca-cola-aha-bubbling-sparkling-water.jpg?fit=1200%2C880&ssl=1" />
			</div>
						
			<div class="detail-related">
				<aside class="article-aside">
				  <dl class="article-info  muted">
					<dt class="article-info-term"></dt>
										<dd title="" class="published hasTooltip" data-original-title="Published: ">
					  <time itemprop="datePublished" datetime="2020-02-28 10:23:37">
						  7 months ago					  </time>
					</dd>
									  </dl>
				</aside>
				<header class="article-header">
				<h2 itemprop="name" class="article-title">
				  <a title="Coca-Cola launches new drinks line" itemprop="url" href="/world/77733-coca-cola-launches-new-drinks-line">
					Coca-Cola launches new drinks line				  </a>
				</h2>
				</header>
			</div>
			  
        </div>
        </article>
      </div>
    </div></div></div></div><div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Videos</span></h3><div class="module-ct"><div class="video-list ">
    <div class="row">
							<div class="player-wrap col-md-9" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<div id="ja-main-player" class="embed-responsive embed-responsive-16by9" itemprop="video">
				<div id="videoplayer">
					<img id="PromoImg" class="ja-video embed-responsive-item" width="640" height="360" src="/images/stories/videos/RMGcover.jpg" /><a onclick="javideoPlay();"  title="Play" id="ja-btn-play" class="btn btn-border btn-border-inverse btn-rounded"><span class="sr-only">Watch the video</span><i class="fa fa-play"></i> </a><span class="video-mask"></span>		<script type="text/javascript">

			var tag = document.createElement('script');

			tag.src = "https://www.youtube.com/iframe_api";
			var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			var player;
			function onYouTubeIframeAPIReady() {
			}
			function onPlayerReady(event) {
				event.target.playVideo();
				if (document.getElementById('ja-btn-play') != null) {
					document.getElementById('ja-btn-play').style.display='none';
				}
			}

			var done = false;
			function onPlayerStateChange(event) {}
			function stopVideo() {}

			function javideoPlay() {
				player = new YT.Player('videoplayer', {
				  playerVars:{
		  			height: '390',
				  	width: '640',
				  	showinfo: '0'     
				  },
				  videoId: 'Zacx2Xs4pTo',
				  events: {
					'onReady': onPlayerReady,
					'onStateChange': onPlayerStateChange
				  }
				});

				
				
				var winw = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
				
				var bnrWrap = document.getElementById("video-banner-wrap");
				var imgw = document.getElementById("t3-content").clientWidth;
				
				// alert(winw);
				
				
				var pw = (winw-imgw)/2;
				var mw = pw*-1;
				
				// alert(winw + " " + imgw);
				
				
				// მინაწერის მანიპულაციები
				document.getElementById("inf_intro").getElementsByClassName("article-intro")[0].style.width="100%";
				document.getElementById("inf_intro").getElementsByClassName("article-intro")[0].style.fontWeight="normal";
				document.getElementById("inf_intro").getElementsByClassName("article-intro")[0].style.color="EEE";
				var addinfo = document.getElementById("addinfo");
				addinfo.style.position="";
				
				document.getElementById("inf_title").getElementsByTagName("a")[0].style.fontSize="28px";
				
				document.getElementById("ja-main-player").style.width = "";
				document.getElementById("ja-main-player").style.height = "";
				document.getElementById("ja-main-player").style.marginLeft = "";
				
				//document.getElementById("PromoImg").style.height = "";
				///
				document.getElementById("ja-main-player").classList.add("embed-responsive-16by9");
				
				if (winw<752) {
					bnrWrap.style.marginLeft = -20;
					bnrWrap.style.marginRight = -20;
					
					bnrWrap.style.paddingLeft = 0;
					bnrWrap.style.paddingRight = 0;
					
					addinfo.style.paddingLeft = 20;
					addinfo.style.paddingRight = 20;
				}else{
					bnrWrap.style.marginLeft = mw;
					bnrWrap.style.marginRight = mw;
					
					bnrWrap.style.paddingLeft = pw;
					bnrWrap.style.paddingRight = pw;

					addinfo.style.paddingLeft = 0;
					addinfo.style.paddingRight = 0;					
				}
				
				// alert("zz1");
			}
			
		</script>
		
				</div>
			</div>

			<script type="text/javascript">

				(function($){
					$(document).ready(function(){
						$('#ja-main-player').find('iframe.ja-video, video, .jp-video, .jp-jplayer').each(function(){
							var container = $('#ja-main-player');
							var width = container.outerWidth(true);
							var height = container.outerHeight(true);

							$(this).removeAttr('width').removeAttr('height');
							$(this).css({width: width, height: height});
						});
					});
				})(jQuery);
			</script>
		</div>
			<div class="videos-featured-list col-md-3">
		<ul>
								<li>
			  <div class="item-image ja-video-list"
     data-url="/videos/78672-covid-19-rmg"
     data-title="The Most Sustainable Companies in Georgia During COVID-19"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/Zacx2Xs4pTo?autoplay=1&amp;showinfo=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
" 
	 data-introtext="Since the Covid-19 pandemic struck, companieshave been forced to meet significant challenges never seen previously. From slick financial management to monitoring employee interactions, this has .." 
	 data-hits="Hits: 155" 
	 data-category="Video" 
	 data-created="10/15/2020" >

	 <span class="btn-play" >
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img 	src="/images/stories/videos/RMGcover.jpg" alt="The Most Sustainable Companies in Georgia During COVID-19" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
  
							<h2 class="article-title"><a class="mod-articles-category-title " href="/videos/78672-covid-19-rmg">
					The Most Sustainable Companies in Georgia During COVID-19				</a></h2>
			
			
			
			
							<span class="mod-articles-category-date">
					2020-10-15 20:25:56				</span>
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/videos/78639-soyuz-crew-launches-on-ultrafast-two-orbit-flight-to-space-station"
     data-title="Soyuz crew launches on 'ultrafast' two-orbit flight to space station"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/rqJTcQqDIro?autoplay=1&amp;showinfo=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
" 
	 data-introtext="The FINANCIAL --  An American astronaut and two Russian cosmonauts have launched to the International Space Station just ahead of and to extend 20 years of a continuous human presence in Earth .." 
	 data-hits="Hits: 485" 
	 data-category="Video" 
	 data-created="10/14/2020" >

	 <span class="btn-play" >
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img 	src="https://finchannel.com/images/Americas/cosmossoyoz.jpg" alt="Soyuz crew launches on 'ultrafast' two-orbit flight to space station" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
  
							<h2 class="article-title"><a class="mod-articles-category-title " href="/videos/78639-soyuz-crew-launches-on-ultrafast-two-orbit-flight-to-space-station">
					Soyuz crew launches on 'ultrafast' two-orbit flight to space station				</a></h2>
			
			
			
			
							<span class="mod-articles-category-date">
					2020-10-14 06:59:43				</span>
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/videos/78462-teliani-valley-has-been-awarded-a-best-in-show-medal-in-the-decanter-world-wine-awards-2021-2"
     data-title="Teliani Valley has been awarded a Best in Show medal in the Decanter World Wine Awards 2020"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/VIsXzY9Jh78?autoplay=1&amp;showinfo=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
" 
	 data-introtext="Teliani Valley Awarded with Platinum, Silver and Bronze medals and the Highest Prize, “Best in show” goes to Glekhuri Rkatsiteli Qvevri .." 
	 data-hits="Hits: 1183" 
	 data-category="Video" 
	 data-created="10/02/2020" >

	 <span class="btn-play" >
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img 	src="https://finchannel.com/images/VIDEO/TelianiCover2020.jpg" alt="Teliani Valley has been awarded a Best in Show medal in the Decanter World Wine Awards 2020" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
  
							<h2 class="article-title"><a class="mod-articles-category-title " href="/videos/78462-teliani-valley-has-been-awarded-a-best-in-show-medal-in-the-decanter-world-wine-awards-2021-2">
					Teliani Valley has been awarded a Best in Show medal in the Decanter World Wine Awards 2020				</a></h2>
			
			
			
			
							<span class="mod-articles-category-date">
					2020-10-02 18:25:02				</span>
			
			
					</li>
														<li>
			  <div class="item-image ja-video-list"
     data-url="/videos/78195-where-to-buy-toyota-center-tegeta-tbilisi"
     data-title="Where to Buy: Toyota Center Tegeta, Tbilisi"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/ZP0QSEClG0c?autoplay=1&amp;showinfo=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
" 
	 data-introtext=" .." 
	 data-hits="Hits: 3274" 
	 data-category="Video" 
	 data-created="08/17/2020" >

	 <span class="btn-play" >
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img 	src="https://finchannel.com/images/VIDEO/Toyota1.jpg" alt="Where to Buy: Toyota Center Tegeta, Tbilisi" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
  
							<h2 class="article-title"><a class="mod-articles-category-title " href="/videos/78195-where-to-buy-toyota-center-tegeta-tbilisi">
					Where to Buy: Toyota Center Tegeta, Tbilisi				</a></h2>
			
			
			
			
							<span class="mod-articles-category-date">
					2020-08-17 14:02:55				</span>
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/videos/hoteliers/78167-the-premiere-villa-mosavali"
     data-title="THE PREMIERE: Villa Mosavali"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/1CTGBJjD-xE?autoplay=1&amp;showinfo=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
" 
	 data-introtext="The FINANCIAL Presents VILLA MOSAVALI
LOCATION: VILLA MOSAVALI
FEATURING: Lika Qorqia, Tada Kilasonia PROJECT BY: Omar Khoperia
MUSIC: Seren Deep - Sunday Walk
@VILLA MOSAVALI@THE .." 
	 data-hits="Hits: 3773" 
	 data-category="TheHoteliers" 
	 data-created="08/05/2020" >

	 <span class="btn-play" >
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img 	src="/images/VIDEO/villamosavalicover2.jpg" alt="THE PREMIERE: Villa Mosavali" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
  
							<h2 class="article-title"><a class="mod-articles-category-title " href="/videos/hoteliers/78167-the-premiere-villa-mosavali">
					THE PREMIERE: Villa Mosavali				</a></h2>
			
			
			
			
							<span class="mod-articles-category-date">
					2020-08-05 14:32:16				</span>
			
			
					</li>
									<li>
			  <div class="item-image ja-video-list"
     data-url="/videos/77385-5"
     data-title="5 იდეალური ვარჯიში ზაფხულისთვის"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/Nh8ESO6dhpw?autoplay=1&amp;showinfo=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
" 
	 data-introtext=" .." 
	 data-hits="Hits: 21352" 
	 data-category="Video" 
	 data-created="06/19/2019" >

	 <span class="btn-play" >
      <i class="fa fa-play"></i>
    </span>
    <span class="video-mask"></span>
    
  	   <img 	src="https://finchannel.com/images/VIDEO/urbancover.jpg" alt="5 იდეალური ვარჯიში ზაფხულისთვის" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
  
							<h2 class="article-title"><a class="mod-articles-category-title " href="/videos/77385-5">
					5 იდეალური ვარჯიში ზაფხულისთვის				</a></h2>
			
			
			
			
							<span class="mod-articles-category-date">
					2019-06-19 11:33:55				</span>
			
			
					</li>
				</ul>
	</div>
</div></div></div></div></div><div class="t3-module module " id="Mod94"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div>
	  </div>
  
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Get in Touch</span></h3><div class="module-ct">

<div class="custom"  >
	<div class="custom last-child"><address>E-mail your company news at:</address><address><a href="mailto:news@financial.ge">news (at) financial.ge<br /></a></address><address>Letters to the Editor:<br /><a href="mailto:editor@finchannel.com">editor (at) finchannel.com</a> <br /><br /></address><address>Local Marketing contact:</address><address>(+99532) 2252 275 | 76 EXT: 1</address><address><address>(+995 558) 03 03 03  (mobile) <br /> <a href="mailto:marketing@finchannel.com">marketing (at) finchannel.com</a></address><address style="font-size: 12.16px; line-height: 15.808px;"><br />Requests from abroad: <br />(+99532) 2252 275 | 76 EXT: 7<br />(+995599) 96 52 52 <br />Email: <a href="mailto:zviadi@finchannel.com">zviadi (@) finchannel.com</a> </address><address style="font-size: 12.16px; line-height: 15.808px;">Contact video editor:</address><address style="font-size: 12.16px; line-height: 15.808px;">E-mail: <a href="mailto:video@financial.ge">video (at) financial.ge</a></address><address><address style="font-size: 12.16px; line-height: 15.808px;"><br />Postal address:<br />17 Mtskheta str. Tbilisi, <br />Georgia 0179<br />The FINANCIAL </address></address></address></div></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Resource</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-158"><a href="/advertise-in-the-financial" class="">Advertise in The FINANCIAL</a></li><li class="item-207"><a href="/advertise-in-print" class="">Print Ad Rates </a></li><li class="item-155"><a href="/work-at-the-financial" class="">Work at the FINANCIAL</a></li><li class="item-241"><a href="https://finchannel.com/epaper" class="">Access ePaper </a></li><li class="item-250"><a href="/guest-posts" class="">Guest posts</a></li><li class="item-251"><a href="/contributed-articles" class="">Contributed articles</a></li><li class="item-254"><a href="http://americanstocknews.com" class="" title="AmericanStockNews">AmericanStockNews </a></li><li class="item-255"><a href="https://glossycorporation.com" class="" title="GLOSSY MAG">GLOSSY MAG </a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod138"><div class="module-inner"><h3 class="module-title "><span>Guidebook</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-154"><a href="/meet-our-team" class="">Meet our team</a></li><li class="item-182"><a href="/invest" class="">Invest in Georgia</a></li><li class="item-201"><a href="/zzz" class="">Write article</a></li><li class="item-203"><a href="/archive" class="">Archive</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>Follow us</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-163"><a href="https://www.facebook.com/FINANCIALnews" class="">Facebook </a></li><li class="item-164"><a href="https://twitter.com/onlinefinance" class="">Twitter </a></li><li class="item-165"><a href="https://plus.google.com/114305005080552602243" class="">Google+ </a></li><li class="item-204"><a href="http://youtube.com/user/finchannel" class="">Youtube </a></li></ul>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><h3 class="module-title "><span>Terms</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-167"><a href="#" class="">Privacy Policy </a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
				<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5ea573d691a3b200121cb59c&product=inline-share-buttons" async="async"></script>
</body>

</html>